1. Invitado La navidad llego a Cz, ¿Por que no vas a visitar la choza de Santa Cooz?
  2. Invitado ¿Te gustaría participar?, podrías ganar una versión chibi de ti <3
    Descartar aviso
  3. Invitado ¿Puedes jugar sin repetir palabra?
    Descartar aviso

Publicar los post

Tema en 'Plaza CemZoo, Sugerencias y Preguntas al CZ Team' iniciado por Tamy, 15 Noviembre 2011.

Cargando...
  1.  
    Tamy

    Tamy Creador del tema Cemzoonita

    Piscis
    Hola. Tengo una especie de problema... Cuando quiero publicar algo, ya sea un post en Respuesta Rápida o dándole a responder, no me salen las opciones de color de texto, negrita, cursiva, etc.
    Es decir, algo como esto:
    [​IMG]

    Y no sólo me pasa en este PC, también en mi portátil. Además de que he probado con diferentes exploradores.
    ¿Alguien que me pueda ayudar? .__.
     

    Archivos adjuntos:

  2.  
    jadackis

    jadackis Cemzoonita

    Sagitario
    Tienes instalado tanto en el PC como en el portátil algún soft que pueda bloquear contenido,imágenes,etc..? O en el navegador que utilizas,instalaste algo que bloquee contenidos? Es bastante extraño y mas siendo en dos ordenadores diferentes es raro.
     
  3.  
    Tamy

    Tamy Creador del tema Cemzoonita

    Piscis
    Que yo sepa no. Esto me empezó a suceder ayer en la noche y no he instalado nada desde ya hace.
    También le hice una limpieza al ordenador por si a caso y nada de nada. La verdad, no sé que podría ser ._.
     
  4.  
    jadackis

    jadackis Cemzoonita

    Sagitario
    Que navegador tienes?
     
  5.  
    Tamy

    Tamy Creador del tema Cemzoonita

    Piscis
    Firefox, y probé además con el Internet Explorer.
     
  6.  
    jadackis

    jadackis Cemzoonita

    Sagitario
    Bastante raro..pero bueno,prueba a hacer una cosa desde Firefox,porque no dispongo de IE ^^U
    En la imagen que has puesto,haz click derecho por ejemplo en la zona blanca de la imagen ,despues dale a ABP Bloquear imagen...se te abrira un recuadro,en ese recuadro clickea en Mostrar filtros existentes.Se te abrira otro recuadro...ahi busca si te aparece:







    ..o algo que ponga images.cemzoo..si es asi desmarca su casilla porque quizás este activado algo que bloquea el panel que no te aparece.Si no sale en esa lista que tienes bloqueado algo de cemzoo,no tengo ni idea de que sera ^____^U
    -Si encuentras algo de cemzoo en la segunda ventana tienes que demarcar la casilla y aceptas,pero luego en la otro recuadro cancelas.
    -Si no encuentras nada de lo dicho arriba,cancela y nuevamente cancela.
    Como son dos ventanas,hay que hacer dos acciones :)
     
  7.  
    Tamy

    Tamy Creador del tema Cemzoonita

    Piscis
    Pues no, no me aparece nada de images.cemzoo.com
    Pero creo que debe ser de CemZoo ya que me pasa en dos ordenadores diferentes.
     
  8.  
    jadackis

    jadackis Cemzoonita

    Sagitario
    Si no te aparece nada en ese filtro que tenga que ver con imagenes de cemzoo,no se de que se tratara,lo siento ^____^U
    Si es de cemzoo,seguramente apareceran mas casos en los proximos dias,porque quizas sea algun tipo de error de lo que sea como paso hace unas semanas con las imagenes de los avatares y firmas :(
    Siento no haberte podido ayudar,a ver si a alguien mas se le ocurre alguna otra idea de que pudiera ser.
     
  9.  
    Tamy

    Tamy Creador del tema Cemzoonita

    Piscis
    Bueno, tendré que esperar entonces.. a ver si se soluciona pronto.
    De todas maneras, gracias por la ayuda :)
     

Comparte esta página