1. Invitado La navidad llego a Cz, ¿Por que no vas a visitar la choza de Santa Cooz?
  2. Invitado ¿Te gustaría participar?, podrías ganar una versión chibi de ti <3
    Descartar aviso
  3. Invitado ¿Puedes jugar sin repetir palabra?
    Descartar aviso

Info Problemas al navegar en CemZoo??

Tema en 'Plaza CemZoo, Sugerencias y Preguntas al CZ Team' iniciado por Okita, 12 Marzo 2014.

Cargando...
  1.  
    Okita

    Okita Creador del tema Estudiante escuela de edición

    Piscis
    Hago este tema en Plaza Cemzoo con el motivo de recaudar un poco más de info, además de elevar de forma más global quizá un pedido de atención por parte de @Kentaurus

    Hace una semana, mas o menos, que experimento problemas al navegar en cemzoo. Pasó de un día para el otro, las imagenes no cargaban, el cursor no hacía que las pestañas comunes de Bandeja y Alertas se deslizaran al pasarlo por arriba como antes, incluso no puedo comentar en blogs ni en temas, si quiera dar "me gusta".
    Pensé en principio que era la única persona con el mismo problema hasta que me enteré que @Kamadachi lo sufre también. En principio se evaluó la posibilidad de un virus, al menos el mio dice que estoy libre de ellos, así que ya no sé que pueda ser, con Kama tenemos el problema de que nos salta error de SSL, o algo similar.
    Quiero también aclarar que en celulares, y mi netbook cemzoo funciona, y que otras paginas me van de maravilla.

    SO, cemzoonitas, alguno tiene el mismo problema??
     
    • Me gusta Me gusta x 1
  2.  
    Vicentico

    Vicentico Cemzoonita

    Escorpión
    Format c:
     
  3.  
    Pixel Dust

    Pixel Dust CemZoonita Mercenarios de CZ

    Cáncer
    Eso es como mudarse de casa porque se fundió un foco xD
     
  4.  
    Magita113

    Magita113 Equipo administrativo

    Piscis
    xD

    Por lo menos con el firefox no he visto problemas por mi lado, no he probado con otros exploradores y otros Skins
     
    • Me gusta Me gusta x 1
  5.  
    ElSchumi DelaAcera

    ElSchumi DelaAcera Cemzoonita Critico Aces & Eights

    Tauro
    Yo no tengo problemas con el Chrome. ¿No estarás usando el Internet Explorer?
     
  6.  
    Kentaurus

    Kentaurus Operaciones

    Acuario
    Me preguntó también si será un asunto de Internet Explorer ...
    Voy a darle un "flush" a todo el CDN por si acaso, prueba de nuevo y me dices si eso ayudó en algo
     
  7.  
    Okita

    Okita Creador del tema Estudiante escuela de edición

    Piscis
    Estoy formalmente casada con Chrome, no uso IE hace añares.

    @Kentaurus hago mismo hago la prueba
     
  8.  
    Okita

    Okita Creador del tema Estudiante escuela de edición

    Piscis
    Reincie, borre cookies, todo, por las dudas, y nada *sigh*
     
  9.  
    Vicentico

    Vicentico Cemzoonita

    Escorpión
    Pantallazo? :eek:
     
  10.  
    Kentaurus

    Kentaurus Operaciones

    Acuario
    Acabo de deshabilitar, temporalmente, la CDN
     
  11.  
    Daniel

    Daniel Cemzoonita

    Sagitario
    Yo tenia ese problema del error SSL, de hecho salia un gran mensaje como si el sitio no fuese de confianza (uno rojo, y con el nuevo chrome es amarillo), pero poniendole "Seguir" todo iba normalmente.
     
    Última edición: 13 Marzo 2014
  12.  
    Guay

    Guay Cemzoonita

    Géminis
    Eso puede ser diferentes problemas

    - La compatibilidad con el Navegador

    - Si CZ te vá bien en otros dispositivos,podrías decirme desde el dispositivo que te vá mal,que SO utiliza o de qué Marca es?

    XenForo a lo mejor puede tener a veces problemas de compatibilidad con su Versión :D
     
  13.  
    Cupcake

    Cupcake Cemzoonita

    Piscis
    No she que sera espero lo arreglen c':
     
  14.  
    Kamadachi

    Kamadachi Cemzoonita Estudiante escuela de edición

    Piscis
    Bueno, tome varios recursos Y... nada.
    Hoy puedo decir que veo algunas imágenes aunque el skin del foro o los emoticonos siguen rotos, desactive el texto enriquecido para poder tener que explicar, en sí todo lo que dice Orihime Inoue del problema SSL ya no aparece pero tengo un pequeño circulo sobre la pestaña de Cz y no se que sea eso.

    p.d Ayer entre y no veía nada hoy entro y puedo apreciar algunas cosas, de hecho ya puedo responder a los usuarios :D
     
    • Me gusta Me gusta x 1
  15.  
    Okita

    Okita Creador del tema Estudiante escuela de edición

    Piscis
    De momento me va bien, como dice Kama veo imagenes como los emoticones rotos, y el header tampoco.

    Incluso al editor de comentarios lo veo transparente jajaja bah mas bien en blanco
     
    • Me gusta Me gusta x 1
  16.  
    Tamyta

    Tamyta CemZoonita Tamyta Tribu Cooz Mercenarios de CZ Estudiante escuela de edición Duende de santa cooz

    Tauro
    No es bien que pueda ser, pero a mi me ha pasado que en internet explorer, no puedo comentar en temas ni en nada, pero en firefox y google chrome me anda todo bien :happy:
     
  17.  
    Okita

    Okita Creador del tema Estudiante escuela de edición

    Piscis
    A mi en chrome :(
     
  18.  
    Zyan Rose

    Zyan Rose Equipo administrativo Critico Colaborador de Concursos

    Virgo
    Yo no he tenido problemas con Cz, me carga normalmente y uso mi navegador de Chrome.

    Pero otra cosa que paso con el header de Cz? Ahora nada más aparece CemZoo.Com "Foro de Anime, Juegos,...
     
  19.  
    Okita

    Okita Creador del tema Estudiante escuela de edición

    Piscis
    creo que eso lo hizo Riyel xD quizás está en su estado minimalista
     
  20.  
    Zyan Rose

    Zyan Rose Equipo administrativo Critico Colaborador de Concursos

    Virgo
    Odio los esitlos minimalistas ¬.¬
     

Comparte esta página