1. Descartar aviso
  2. Invitado
  3. Invitado
  4. Invitado
  5. Invitado Hubo un circo, durante el siglo XIX fue muy popular, pero por alguna razón fue cerrado bruscamente.... ¿Te atreves a entrar?
    Descartar aviso

Problema en el Login

Tema en 'Plaza CemZoo, Sugerencias y Preguntas al CZ Team' iniciado por Daniel, 29 Mayo 2013.

Cargando...
  1.  
    Daniel

    Daniel Creador del tema Cemzoonita

    Sagitario
    Puntos en trofeos:
    284
    Género:
    Hombre
    Tengo un pequeño problema con el login, en realidad no es realmente importante pero llega a ser algo tedioso cuando estás a las apuradas xD.
    El problema está netamente en el login, básicamente lo que hace es que tengas que hacer login 2 veces. ¿por qué?

    Generalmente una persona cualquiera ingresa a CemZoo.com, en mi caso desde chrome y no hay ningun problema ahi, tira el login desde la pestañita arriba en la derecha y no se efectua.
    A cambio de esto vuelve a redirigir a la misma web (la página principal del foro) pero con el HTTPS, teniendo que volver a hacer el login y esta vez haciendose efectivo.

    Of course, para evitar esto uno debería escribir en el cuadro de URL la web de CemZoo incluyendo el https://, pero seamos sinceros... ¿cuántos de aquí escriben esto? xD
     
  2.  
    Soma Cruz

    Soma Cruz Cemzoonita

    Escorpión
    Puntos en trofeos:
    234
    Género:
    Hombre
    ¿Marcadores?
     
  3.  
    Daniel

    Daniel Creador del tema Cemzoonita

    Sagitario
    Puntos en trofeos:
    284
    Género:
    Hombre
    No, no tengo marcadores, de hecho siempre que inicio sesión sucede eso.
     
  4.  
    Hori

    Hori Cemzoonita

    Tauro
    Puntos en trofeos:
    79
    Género:
    Hombre
    Daniel, me sucede lo mismo que a ti xdd
     
  5.  
    Amelie

    Amelie Cemzoonita

    Sagitario
    Puntos en trofeos:
    324
    Género:
    Mujer
    Pensé que era mi pésimo internet, a mi también me pasaba pero mágicamente se solucionó, me acabo de loggear en el primer intento :3
     
  6.  
    Kentaurus

    Kentaurus Operaciones

    Acuario
    Puntos en trofeos:
    334
    Género:
    Hombre
    Definitivamente un problema. Necesito arreglar eso.

    Nada es gratis en esta vida. Incluso un cambio de http a https necesita hacerse con cuidado porque este tipo de "detallitos" no se ven inmediatamente, y resultan importantes. Ayer se desarreglaron los blogs, hoy el login no funciona, mañana ???
     
    • Me gusta Me gusta x 2
  7.  
    Kentaurus

    Kentaurus Operaciones

    Acuario
    Puntos en trofeos:
    334
    Género:
    Hombre
    Por favor intenta de nuevo, esto ya debe estar arreglado
     
    • Me gusta Me gusta x 2
  8.  
    Daniel

    Daniel Creador del tema Cemzoonita

    Sagitario
    Puntos en trofeos:
    284
    Género:
    Hombre
    Ya está arregladillo :).
     
  9.  
    Daniel

    Daniel Creador del tema Cemzoonita

    Sagitario
    Puntos en trofeos:
    284
    Género:
    Hombre

    De hecho, hay OTRO PROBLEMA :).

    Si bien ahora ya se puede iniciar sesión como debería ser, cuando entras a PRO (desde el propio link que tiene el foro) tienes que volver a Iniciar sesión (ya que no redirige automáticamente como HTTPS).

    Aun así es peor cuando entras a PRO y haces click en los links para ir al foro (ya sea por la opción nueva que hace aparecer los topics, o haciendo click en FORO, en el mismo PRO) y tengas que iniciar sesión de nuevo porque redirige a links sin HTTPS.
     
  10.  
    Daniel

    Daniel Creador del tema Cemzoonita

    Sagitario
    Puntos en trofeos:
    284
    Género:
    Hombre
    P.D: Esto sucede también aun cuando intentas ir de algun blog a la web principal de CemZoo, no redirecciona a la versión con HTTPS.
     

Comparte esta página