1. Invitado La navidad llego a Cz, ¿Por que no vas a visitar la choza de Santa Cooz?
  2. Invitado ¿Te gustaría participar?, podrías ganar una versión chibi de ti <3
    Descartar aviso
  3. Invitado ¿Puedes jugar sin repetir palabra?
    Descartar aviso
  4. Invitado ¿Por que no derribas a un que otro adversario con una bola de nieve?
    Descartar aviso
  5. Invitado Faltando tan solo unas pocas horas para navidad, alguien a quien no le gusta esta festividad, decidió sorprender a santa, raptarlo, atarlo y robar los regalos que llevaba consigo.
    Descartar aviso

Micrófono con problemas.

Tema en 'Informática y Tecnología' iniciado por Silver, 15 Enero 2012.

Cargando...
  1.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    No se si se pueda colocar un tema de este tipo... si no se llegase a poder ofresco mis disculpas.

    El tema es el siguiente:

    Hace un tiempo podia grabar perfectamente el sonido de voz y demases a travez del microfono, no obstante ahora cuando quiero grabar solo graba interferencia y mi voz suena como si estuviera distorcionada (cuando se logra escuchar o hacer sonido). Esto solo hace unos dias porque antes grababa normalmente. He probado con un microfono diadema y uno de pedestal pero en ambos casos el problema es el mismo.

    Si alguien puede ayudarme se los agradezco y como dije si no corresponde el tema... mis disculpas.
     
  2.  
    Okita

    Okita Estudiante escuela de edición

    Piscis
    Creo que el problema es la tarjeta de sonido, y a mi me pasa igual, ahora no sé si desde panel y eso se puede hacer algo para hacerlo menos molesto.
     
  3.  
    Dindalín

    Dindalín Cemzoonita

    Tauro
    Es una idiotez lo que voy a decir, pero a veces pasa, ¿de casualidad no le habras aumentado la ganancia al mic por accidente queriendo subir el volumen de la musica?
     
  4.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    Bueno la verdad tambien lo pense y no se donde puede ser que tenga que ver eso para arreglarlo, no obstante si es en el panel de volumen general esta todo tal cual lo he tenido siempre, no creo que sea la tarjeta, independiente de que esta venga junto con la placa, porque graba, de hecho eso de la ganancia tiene sentido pero no se donde se configurara pero como dije si es en el tema de VOLUMEN GENERAL esta todo tal cual siempre lo he tenido.
     
  5.  
    Dindalín

    Dindalín Cemzoonita

    Tauro
    en xp podes consultar inicio>panel de control>dispositivos de sonido audio>solapita audio

    Ahi tenes todos los controles de volumen. Los de grabacion son.

    En vista y 7, debe ser algo similar.
     
  6.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    Sip eso lo tengo todo tal cual como siempre lo he tenido... esa es una de la razones por las que no entiendo el porque de la "desconfiguracion" en el audio de entrada a travez del micro.
     
  7.  
    Legacy of Hate

    Legacy of Hate Cemzoonita

    Escorpión
    No se te arruino la entrada del microfono? (donde conectas el micro)
     
  8.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    Técnicamente no porque lo conecte en el panel frontal y es lo mismo.
     
  9.  
    Legacy of Hate

    Legacy of Hate Cemzoonita

    Escorpión
    Lo unico que se me ocurre:

    -Puede que sea como te dijo Okita
    -Alguna falla de Windows (me sucedio una vez que se me dejo de escuchar un parlante y estuve cambiando la configuracion, desarme los parlantes, le cambie la ficha y nada, reinicie la PC y andaba bien ¬.¬ )
    -Falla del microfono (pero esta la descarto ya que mencionaste haber probado con otro y seria demasiada mala suerte que justo los 2 tengan el mismo problema)
    -La entrada de sonido tambien la descarto segun lo que me dijiste...

    fijate en los dispositivos de Voz (donde te dijo Mythos, en la solapa de "Voz") si tenes habilitado para las opciones avanzadas y ahi fijate si tenes carcado el boost del micro o alguna otra opcion
     
  10.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    Acabo de probar con otro microfono, uno con puerto USB que bien integrado en la camara web puede ser dos cosas:
    1.- Problemas con los Drivers
    2.- Muerte de la entrada del microfono (Si llegase a ser esta me fui en cuaker)

    Asi que actualizare los drivers y esperar que eso sea xD
     
  11.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    Después de tanto tiempo y con algo de vergüenza les informo que mi problema no era mas que una tontería que había que arreglar... y que ya se porque todo sonaba con interferencia... ademas aprendí junto con eso varios modos de grabar con el micro (en realidad solo dos) gracias por sus intereses y por tratar de ayudar, el problema fue resuelto.
     
  12.  
    Dindalín

    Dindalín Cemzoonita

    Tauro
    Explica que era, quiza pueda servir como referencia a otros usuarios con el mismo problema (si alguien se burla por ser una pabada les doy el té con las herramiendas de moderador, asique no te preocupes).
     
    • Me gusta Me gusta x 2
  13.  
    Flame Haze

    Flame Haze Cemzoonita

    Aries
    [​IMG]

    ________________________________________________________________________
    Te recomendaria que si vuelves a consultar algo pongas la descripcion de tu PC
    Sistema operativo
    Disco Duro
    Memoria Ram
    Tarjeta de Video
    (y descripcion de drivers/archivos/servicios en caso de que sea un problema mas especifico)
     
    • Me gusta Me gusta x 2
  14.  
    Dindalín

    Dindalín Cemzoonita

    Tauro
    jajajaja
     
  15.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    Ennnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnn fin.

    Lamento la demore y aqui va la explicasión.

    Se que puede sea algo tarde pero comenzare colocando las especificaciones de mi pc.

    Procesador: Intel Cuad Core
    Placa: ASUS P5N-T Deluxe
    Disco Duro: Sata (no me cuerdo que más) 500 GB
    Tarjeta de Video: Zotac (NVIDIA) GFORCE 9500 de 1 GB
    Memoria RAM: KINGTONS DDR2 2GB 800 MHZ (Son dos de estas)
    Windows: En ese entonces tenia el XP 32 bits ahora tengo el 7 64 bits

    En fin, les dije que el problema era una tontera y como me di cuenta? Un dia estaba transmitiendo en la radio con un microfono incorporado de una webcam porque esa no daba interferencia ni distorcionaba mi voz por lo que creí que era la entrada del micrófono en la tarjeta de sonido (ya que la webcam es conectada vía puerto USB)

    Sin darme cuenta tenia el microfono que daba problemas conectado, por un tema de desconfiguracion estuve hablando con ese (el con problemas) pero ya no hacia interferencia.

    Y efectivamente, pude ocuparlo un tiempo, hasta que nuevamente comenzó ha hacer lo mismo, vi si era alguna configuracion rara pero no paso nada, prove de todo... y adivinen.

    Ya sin nada mas que probar y en un ataque de rabieta tome el micro y lo azote contra el escritorio... y se arreglo.

    El problema jamas fue alguna configuración o desconfiguración ni mucho menos la tarjeta de sonido, era el micrófono de pedestal nuevo que venia con problemas.

    Como les dije, fue una mera tontera, pero como el microfono era nuevo jamas pense esa podia llegar a ser la razon.

    De todas formas me alegra saber que no tengo problemas en la tarjeta de sonido. :OMG:
     
  16.  
    Dindalín

    Dindalín Cemzoonita

    Tauro
    Jajajaja entonces lo arregalste de un bollo. No se ni porque me sorprendo XD.
     
  17.  
    Silver

    Silver Creador del tema Cemzoonita

    Aries
    DIcen que la tecnologia y la violencia no se llevan :kamehameha: , pero cuando ya has probado todo lo que se puede probar para arreglar algo... ¿Que mas se puede perder? :OMG:
     

Comparte esta página