1. Invitado La navidad llego a Cz, ¿Por que no vas a visitar la choza de Santa Cooz?
  2. Invitado ¿Puedes jugar sin repetir palabra?
    Descartar aviso
  3. Invitado ¿Por que no derribas a un que otro adversario con una bola de nieve?
    Descartar aviso
  4. Invitado Faltando tan solo unas pocas horas para navidad, alguien a quien no le gusta esta festividad, decidió sorprender a santa, raptarlo, atarlo y robar los regalos que llevaba consigo.
    Descartar aviso
  5. Invitado Esta vez el grinch esta en CemZoo y quiere tener su propio arbol para ponerlo en su casa pero no quiere cualquiera, tiene que ser creativo y unico el cual escogerá.
    Descartar aviso
Cargando...
  1.  
    Kentaurus

    Kentaurus Creador del tema Operaciones

    Acuario
    Algunas personas me han reportado que tienen problemas para acceder a CZ. Necesito un poco de información al respecto.

    CZ utiliza los servidores de MaxCDN, me ayudaría si las personas con problemas de conectividad entraran aquí ...


    Y me dijeran que les aparece. Es algo como esto.

    Screen Shot 2014-04-08 at 2.04.51 PM.png

    Y ... si de plano la dirección que puse arriba no les carga, entonces necesito un traceroute. Esto va a ser divertido, pero veamos ...

    En Windows, Cmd+R, y teclear tracert 108.161.189.161

    Aparecerá algo así
    Código:
    traceroute to 108.161.189.161 (108.161.189.161), 64 hops max, 52 byte packets
    1  192.168.1.254 (192.168.1.254)  1.797 ms  1.557 ms  1.448 ms
    2  dsl-servicio-l200.uninet.net.mx (200.38.193.226)  22.853 ms  40.491 ms  19.987 ms
    3  bb-la-grand-5-tge0-3-0-0.uninet.net.mx (201.125.48.10)  68.708 ms  71.511 ms  71.735 ms
    4  xe-0-0-0-10.r00.lsanca19.us.bb.gin.ntt.net (198.172.90.205)  127.791 ms  110.660 ms  66.367 ms
    5  ae-17.r04.lsanca03.us.bb.gin.ntt.net (129.250.6.202)  72.771 ms  65.355 ms  73.185 ms
    6  ae-0.gtt.lsanca03.us.bb.gin.ntt.net (198.173.172.6)  97.038 ms  81.015 ms  66.903 ms
    7  * * 108.161.181.2 (108.161.181.2)  65.437 ms
    8  108.161.189.161 (108.161.189.161)  67.377 ms  66.509 ms  110.593 ms
    


    Y ya con eso ya puedo ir a quejarme :)
     
    • Me gusta Me gusta x 2
  2.  
    Daniel

    Daniel Cemzoonita

    Sagitario
    Aparece la imágen esa que has puesto, pero en el mensaje no sale Virginia, sino New York.

    A mi a veces tengo problemas con ese error del cartel amarillo y tengo que cargar la página hasta dos veces, en otros momento me funciona algo lento también.
     
    Última edición: 8 Abril 2014
  3.  
    Kentaurus

    Kentaurus Creador del tema Operaciones

    Acuario
    ¿Cuál error del cartel amarillo?
     
  4.  
    Daniel

    Daniel Cemzoonita

    Sagitario
    Uno que dice que no es un sitio de confianza, a veces ni siquiera entra, es como si la página no se encontrara.
     
    • Me gusta Me gusta x 1
  5.  
    Slam

    Slam Cemzoonita Seishun Gakuen

    Acuario
    Si sirve de algo a mi me aparece la imagen pero dice atlanta.
    He estado teniendo algunos inconvenientes para que cargue cz pero en mi caso creo que se debe simplemente a mi conexión que no es tan buena...
     
  6.  
    Kentaurus

    Kentaurus Creador del tema Operaciones

    Acuario
    Interesante. Sobro decir que no te debería mostrar eso. Utilizas algún Internet Explorer, o Chrome?
     
    • Me gusta Me gusta x 1
  7.  
    Guay

    Guay Cemzoonita

    Géminis
    Lo de "Sitio de no confianza" suele aparecer por lo que tengo entendido en páginas que contengan varios archivos .swf ¿No?
     
  8.  
    Kentaurus

    Kentaurus Creador del tema Operaciones

    Acuario
    No lo se. Primero quiero saber que navegador es, para después averiguar porque presenta ese mensaje.
     
    • Me gusta Me gusta x 1
  9.  
    Okita

    Okita Estudiante escuela de edición

    Piscis
    A mi al principio me aparecia lo que decía Daniel, que el sitio podría encontrarse bajo ataque blah blah, ahora eos ya no me aparece

    En mi caso, igual que Slam, me carga la pagina y me aparece

    You are hitting the MaxCDN Atlanta Datacenter
    [​IMG]
     
  10. yo tenía problemas al cargar la pagina, no le hecho la culpa a nada, mi conexion está obligada a ser truqueada, así que asumía que era eso, pero poco después me di cuenta que solo lo que se cargaba del CDN era lo que se cargaba incompleto, como algunos scripts de las alertas, el script se cargaba bien, ya que si me llegaba una alerta se cambiaba el titulo de la pagina a (1), peeero no se veía el numerito con cuadrito rojo arriba de "alertas" y no se desplegaba la lista de alertas al pasar el mouse encima... incluso ni el cuadro para responder en los temas aparecía. O a veces el tablon de anuncios aparecía todo deforme, incluso las imagenes se cargaban incompletas, aunque no sé que hiciste kenta pero desde el reporte de los usuarios que no podían entrar, carga a la perfección todo en cz aunque vacie el caché de mi navegador (una vez que vaciaba el caché antes, tenía que cargar la pagina muchisimas veces hasta que cargara los scripts y los volviera a almacenar en caché xp).

    El problema persistía en FFL pero desde hace unos pocos días todo carga de maravilla.... asumo que algo cambió xD.... solo a veces las imagenes se quedan a mitad como se ve aqui en la imagen.


    imagen cortada 2.jpg

    imagen cortada.jpg

    ah, por cierto... entro a

    y se ve bien como mencionas xp

    Navegador: Mozilla Firefox 27.0.1
     
    Última edición: 8 Abril 2014
  11.  
    Okita

    Okita Estudiante escuela de edición

    Piscis
    A mi antes FFL me andaba de maravilla, ahora me pasa como con cemzoo, incluso, comentario que hago en una historia mia se hace capitulo y no em deja cambiarlo a comentario
     

Comparte esta página